Jump to content

Giando

Utenti Attivi
  • Content Count

    2
  • Joined

  • Last visited

  • Days Won

    1

Giando last won the day on October 14 2016

Giando had the most liked content!

Community Reputation

1 Neutral

About Giando

  • Rank
    Nuovo Utente
  1. Ho chiamato l' help center e mi hanno risolto il problema. mi é bastato resettare la configurazione delle impostazioni di rete e non ho avuto più problemi. ora che il ripristino delle impostazioni di rete mi risolva il problema dello spegnimento hardware Wi-Fi lo posso capire, ma perché mi permette nuovamente di disintallare le app attraverso la X non lo capisco. comunque problema risolto, spero possa esservi utile saluti
  2. Buongiorno a tutti e grazie di ospitarmi. come scritto nel titolo ho comprato una settimana fa un Ipad Pro 19,2" con scheda cellulare e sistema IOS 10. Purtroppo mi sta dando una serie di problemi apparentemente scollegati ma che secondo me sono sintomo di un qualche malfunzionamento. inizialmente tutto funziona correttamente ma quando ho "ben riempito" il mio Ipad di tutta quella serie di app inutili che in realtà tutti amiamo, comincia a darmi problemi La prima volta mi è successo due giorni fa, ho imputato il problema all'ultima app scaricata, gli ho dato un voto basso e ho ripristinato il sistema, evitando ovviamente di riscaricarle la app o altre app dello stesso firmerwarista Adesso però si è ripetuto e comincio a preoccuparmi, vi spiego nel dettaglio i problemi: 1) le app non si possono più disintallare. Quando si premono e cominciano a tremare, anche se compare la x sul lato, di fatto NON si riesce a premere, o comunque NON da nessun feedback. Ovviamente sto parlando delle app appena scaricate e non di quelle di sistema. Questo, in realtà, è solo un fastidio più che un problema visto che si possono tranquillamente disintallare dalle opzioni->generali->in uso 2) Il Wi-Fi mi si spegne (si spegne proprio non si scollega) mentre lavoro. Questo per molti programmi è deleterio, ed è la cosa che vorrei risolvere maggiormente. Ovviamente ho provato a riavviare più volte e anche a forzare il riavvio (home+accensione per 10s) o a chiudere manualemte le app, ma non cambia. Cosa mi consigliate? Devo riportare indietro il dispositivo, riprovare a resettare (ma mi conviene fare il backup oppure visto che il sistema è forse corrotto non è il caso? vi ringrazio in anticipo per l'aiuto e spero di essere riuscito a spiegarmi saluti
×
×
  • Create New...