Jump to content

Mr.Matt

Utenti Attivi
  • Content Count

    214
  • Joined

  • Last visited

Community Reputation

7 Neutral

About Mr.Matt

  • Rank
    Utente fedele
  • Birthday 06/18/1990

Profile Information

  • Sesso
    Maschio
  • Località
    Rieti
  • Interessi
    Musica
    Storia
    Tecnologia

Informazioni per Supporto

  • Modello iPad
    N.D
  • Jailbreak iPad
    No
  • Firmware iPhone
    iOS 7.0.4
  • Sistema Operativo
    M Lion
  • Operatore telefonico
    Tim
  1. iPad trovato esternamente al forum. Si può chiudere il topic. Grazie per lo spazio concessomi.
  2. Ti ringrazio Kenobis ma purtroppo 279€ seppure sia nuovo è comunque una somma 1/4 più alta di quanto potrei permettermi io Grazie della segnalazione comunque.
  3. Mr.Matt

    Buongiorno

    iWelcome! Sent from my iPhone 5 using Tapatalk
  4. Cerco un iPad Mini usato, ho una decisa preferenza per il colore nero, in buone condizioni estetiche e senza problemi di funzionamento. L'iPad può anche non avere più un periodo di garanzia residua ma deve essere stato tenuto bene. Non ho preferenza circa il taglio di memoria (16,32 o 64 gb è indifferente) ma sono, possibilmente alla ricerca di un terminale con capacità Cellular (ossia connettività 3G/4G). Preferirei uno scambio a mano nelle zone di Rieti, Perugia (al massimo Terni) e Roma ma sono pronto a valutare anche la spedizione Il mio budget, anche a seconda dei modelli è di circa 200 €. Sent from my iPhone 5 using Tapatalk
  5. per ora mi godo iOS6 e lo testo...poi sicuramente tornerò indietro. Magari il mio problema é nato perché avevo un firmware 5.0.x
  6. Non avevo salvato gli SHSH xD ma dai non preoccuparti iZz@koS...facciamo che io sarò la cavia che farà da test per iOS 6
  7. L'ho appena ripristinato ed ora é tornato come mamma Apple l'ha fatto
  8. Ho letto tardi. Ho messo iOS 6...a questo punto son curioso di provarlo!
  9. C'ho provato ma é rimasto uguale... Il mio era con il 5.0.1 Ora sto provando a ripristinarlo.Ho scaricato il software (provo iOS6) ma quando fa il backup si "scollega" da solo e blocca il processo. Avete dei consigli?
  10. Ho installato solo il primo pacchetto. Gli altri no. Devo installare anche quelli? Non penso visto che non riguardano il mio caso... ....e comunque io vado anche tramite iFile e quel com.apple.assistan.plist non c'é. EDIT ho provato a fare un riavvio ed ora é il logo della mela é bloccato.
  11. Il certificato già l'avevo installato. Ora sto installando il primo e poi vedrò di completare l'opera Salvo anche il file che non trovavo sul Mac così da poterlo risostuire in futuro se ci saranno problemi (anche se spero di no)
  12. Ah beh...ecco...io mi ero dimenticato di installare! Allora io ho un iPhone 4 con iOS 5.0.x quindi installo comunque queste? Oppure installo anche la Hertbrew che é per tutti i device con iOS 5?
  13. Ribadisco di non averlo o_o strano. ho appleaccount appstore appsuport o_o ed ora? EDIT ho anche com.apple.assetsd.plist
  14. Bene bene... ora sto cercando il file tramite iFunBox: com.apple.assistant.plist credo siano messi in ordine alfabetico ma io non ce l'ho ho quello dell'Appostore ed Appsupport poi passa a quelli con la lettera B... EDIT sarà forse perché non ho un tweak di Siri?
×
×
  • Create New...