Jump to content

Search the Community

Showing results for tags 'in casa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • La nostra Community
    • Tempo Libero
    • Mi presento
    • Chiedi allo Staff
    • Scrivi tu!
    • Notizie, Recensioni, Articoli dal sito
  • iPad World
    • iPad 1
    • iPad 2
    • Il Nuovo iPad
    • iPad Air - Air 2
    • iPad Pro
    • iPad Mini e Mini Retina
    • Accessori iPad
    • Risoluzione Problemi Comuni
    • Connessioni
    • Guide iPad
    • Firmware - iOS - iCloud
    • Jailbreak iPad
    • Tariffe Operatori
  • Applicazioni per iPad ed iPhone
    • Applicazioni per iPad
    • Guide Applicazioni
    • Problemi con le Apps
    • Recensioni App Utenti
    • iTunes ed iTunes Match
  • iPhone World
    • iPhone 5 - 5S - 5C
    • iPhone 4 e 4S
    • iPhone 6 e 6 Plus
    • Accessori iPhone
    • Risoluzione Problemi Comuni
  • Prodotti Apple
    • Mac Book Pro ed Air
    • iMac
    • Apple TV
    • Accessori Mac
  • Apple Watch World
    • Apple Watch
  • Mercatino
    • Vendo Usato
    • Acquisto Usato

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Skype


Località


Interessi


Firmware iPad


Firmware iPhone

Found 1 result

  1. Ciao a tutti, ho un problema davvero rognoso a cui non riesco a far fronte in alcun modo e vorrei capire se sono io che sono ignorante o se è veramente un problema; descrivo il problema: ho un Macbook Pro 13" con iTunes con una libreria piena di musica e filmati; ho attivato la funzione "in casa" che permette di "vedere" su altri 5 dispositivi connessi alla stessa rete locale la libreria stessa. Questa funzione funziona (scusate il gioco di parole) solo in parte nel mio iPad Air 2 ovvero quando apro l'App Video mi chiede se voglio aprire la mia libreria condivisa mentre quando apro l'App Musica nulla di nulla... Ho aperto una pure una pratica all'Apple Center ma dopo una lunga telefonata il tecnico che aveva preso in carico il mio problema è sparito. Premetto che tutti i dispositivi sono aggiornati all'ultima release. Premetto che la mia rete domestica è creata con uno WebCube della Tre Qualcun'altro ha avuto lo stesso problema?
×
×
  • Create New...