Jump to content
filpi

Lascia Un Feedback O Segnala Un Errore Del Nuovo Forum!

Recommended Posts

Finalmente il nuovo forum é online, ma come scritto nel topic di presentazione (se non l'avete ancora letto potete visualizzarlo qui), vi chiediamo gentilmente di collaborare e segnalarci qualsiasi tipo di errore che riscontrate utilizzando il nuovo forum..

Se avete dubbi sulle nuove funzioni oppure volete lasciare un vostro feedback sul lavoro svolto questo é il topic giusto!

Mi raccomando segnalate qualsiasi cosa solo in questo modo possiamo correggere gli errori e migliorare questa nuova grande community!

Se non l'hai ancora fatto leggi la presentazione del nuovo forum

Grazie a tutti

Filpi

  • Upvote 1

Share this post


Link to post
Share on other sites

Ciao!

Questo topic é relativo ai problemi del nostro forum.. se hai problemi con safari puoi aprire una nuova discussione nel forum :)

Ciaoo!

Share this post


Link to post
Share on other sites

Ciao cari amici,

Cercavo un discussione di quasi un anno fa sulle cuffie audio, ma ho visto che il motore di ricerca non la trova.

Anzi, trova solo quelle "post modifica forum".

Si può rimediare?

Share this post


Link to post
Share on other sites

Ciao tony!

E' per caso questa la discussione che stavi cercando?

Se si per trovarla devi fare così...

premi con il mouse nel campo di ricerca.. a destra ti compare un menu a tendina con una voce (ha uno sfondo grigetto).. ecco premi su questa voce e ti appare il menu.. tra le varie opzioni seleziona: "Cerca in home del Forum"

Avvia la ricerca e il motore andrà  a ricercare la discussione in tutto il forum..

E' un nuovo metodo più preciso perché permette di ricercare degli argomenti in una determinata discussione.. in un determinato forum o in tutto il sito.. bisogna solo capire come funziona (metterò un messaggio di avvertimento)..

Se invece la discussione non é quella allora riesci a darmi qualche informazione più precisa? Magari di cosa parlava più nello specifico.. perché purtroppo alcune discussioni e post sono andati persi in quanto non si riuscivano ad importare.. ma sono solo una trentina di post e 10 discussioni!

Grazie

Ciaoo :)

Share this post


Link to post
Share on other sites

E' quella, é quella ...

Grazie FILPI!

Non ci sarei mai arrivato da solo ...!!!

:woohoo: :woohoo: :woohoo:

Share this post


Link to post
Share on other sites

Eheh figurati!

Purtroppo il cerca di questo forum é molto avanzato rispetto al precedente (che non sempre trovava quello che cercavi).. però per chi lo usa la prima volta non é molto intuitivo.. anche io i primi giorni continuavo a cercare dentro una discussione.. poi mi sono accorto che cliccando sopra si potevano cambiare le impostazioni ahah!

Ciaoo!

Share this post


Link to post
Share on other sites

Scusatemi,

ma dove sono finite le faccine???

Share this post


Link to post
Share on other sites

Ciao!

Per inserire una faccina basta che nell'editor del testo premi sulla faccina che sorride.. che si trova a metà  dell'editor. Ti compirà  sotto la lista di tutte quelle disponibili (per ora non sono tante.. vedo di aumentarle nei prossimi giorni!)

Ciaoo!

Share this post


Link to post
Share on other sites

ciao Filpi,

scusami ma non le trovo proprio...

Riesci ad inserire una foto???

Share this post


Link to post
Share on other sites

Ciao!

Ti ho inserito la foto in questo post.. comunque ore inserisco delle miniguide per utilizzare al meglio il forum!

Ciao

PS: per l'avatar hai risolto?

Share this post


Link to post
Share on other sites

Ciao!

Ti ho inserito la foto in questo post.. comunque ore inserisco delle miniguide per utilizzare al meglio il forum!

Ciao

PS: per l'avatar hai risolto?

Ciao Filpi,

Scusami ma dove sono state inserite le foto???

Io non riesco a vederle...

Per l'avatar ci dò un'occhiata dopo natale,

prima sono super impegnato...

Share this post


Link to post
Share on other sites

Scusa mi sono dimenticato l'allegato :D

post-5428-0-01745500-1324025993_thumb.pn

Share this post


Link to post
Share on other sites

Scusa mi sono dimenticato l'allegato :D

Scusami ancora Filpi,

ma come fai ad arrivare a quella videata???

se ti QUOTO,non ci sono le faccine,

se rispondo con RISPOSTA CON EDITOR COMPLETO,

non ci sono le faccine li sopra,

e neanche sotto su USA EDITOR COMPLETO,

non mi apre nessuna videata con faccine...

Praticamente io quella videata li sopra non l'ho mai vista.

Forse devo settare qualcosa sul mio profilo per averla???

Share this post


Link to post
Share on other sites

Mi raccomando segnalate qualsiasi cosa Immagine inserita solo in questo modo possiamo correggere gli errori e migliorare questa nuova grande community!

Se non l'hai ancora fatto leggi la presentazione del nuovo forum Immagine inserita

Grazie a tutti

Filpi

Anche qui sopra non vedo cos'é stato inserito...

Vedo solo due grossi quadratoni blu con un punto interrogativo nel mezzo...

Adesso vado a piangere poi torno a vedere se qualche anima pia mi ha risposto...

Share this post


Link to post
Share on other sites

Ciaoo!

I quadrati sopra li ho rimossi.. ma una cosa.. tu non hai l'editor completo del testo?? cioé in nessun campo hai l'editor con tutte le opzioni per modificare il testo??

Fammi sapere perché allora c'é qualche problema :D

Graziee!

Share this post


Link to post
Share on other sites

no nessuno...

Share this post


Link to post
Share on other sites

Se vuoi ti invio la foto della mia videata fatta con l'iPad2,

se mi giri la email ti invio tutto...

Share this post


Link to post
Share on other sites

Eheh ho capito :D

Chi scrive da iPad non ha abilitato l'editor.. ma una semplice casella di testo!! Se invece invii un messaggio da pc hai tutto l'editor completo!

Grazie mille per la segnalazione.. ora indago sulla causa :D

Ciaoo!

Share this post


Link to post
Share on other sites

Confermo! se scrivi da ipad niente faccine mentre da pc tutto OK! :cheer:

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...