Questo sito utilizza i cookie per migliorare la tua esperienza di utilizzo! Maggiori info

Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione, acconsenti all'utilizzo. Maggiori info

  • Announcements

    • Avviso! Presentazione Obbligatoria Per Tutti I Nuovi Utenti!   07/14/2015

      I nuovi utenti che si sono registrati al forum devono inserire un messaggio di presentazione nell'apposita sezione per sbloccare il loro account. Senza la presentazione non sarà possibile inviare nuovi messaggi in nessuna sezione del forum. Inserite la presentazione a questo link. Senza la presentazione non sarà possibile inserire alcun messaggio all'interno del forum! Per la presentazione sono sufficienti un paio di righe in modo da sapere quale dispositivo state utilizzando e potervi fornire un supporto migliore Per qualsiasi problema potete contattare lo staff a questo link. Grazie
      Staff
    • Benvenuti sul nuovo Forum!   07/14/2015

      Benvenuti! Abbiamo aggiornato il nostro forum! Se hai problemi ad effettuare l'accesso puoi recuperare la tua password a questo link. Qui trovi maggiori info.
Sign in to follow this  
Followers 0

Non Funziona L'audio

4 posts in this topic

Posted · Report post

Ciao è da poco che sono n possesso del mio IPad 2 wifi.. Fino a qualche giorno funzionava tutto di punto in bianco non mi funziona piu l'audio.. Guardo i video su youtube e sono muti, i giochi non hanno effetti sonori, sento l'audio solo quando chiamo con face time.. Cosa posso fare?? Grazie

0

Share this post


Link to post
Share on other sites

Posted · Report post

Ciao è da poco che sono n possesso del mio IPad 2 wifi.. Fino a qualche giorno funzionava tutto di punto in bianco non mi funziona piu l'audio.. Guardo i video su youtube e sono muti, i giochi non hanno effetti sonori, sento l'audio solo quando chiamo con face time.. Cosa posso fare?? Grazie

Vai su impostazioni/generali metti la spunta su muto,poi spostati lateralmente dove trovi i comandi del volume manda in alto il tastino,dovrebbe andare.
0

Share this post


Link to post
Share on other sites

Posted · Report post

Ciao, grazie per il consiglio ma non funziona.. Eppure io non ho toccato nessuna impostazione.. Se schiaccio il tastino laterale per alzare il volume esce il disegno dell'amplificatore, ma non poss ne alzare ne abbassare il volume... Boo!! Aiuto!!

0

Share this post


Link to post
Share on other sites

Posted · Report post

Ciao, grazie per il consiglio ma non funziona.. Eppure io non ho toccato nessuna impostazione.. Se schiaccio il tastino laterale per alzare il volume esce il disegno dell'amplificatore, ma non poss ne alzare ne abbassare il volume... Boo!! Aiuto!!

Quel tastino che hai usato serve per attivare il volume,e pare che tu l'abbia fatto....bene!

Ora dovresti semplicemente aumentare il volume,sotto quel tastino c'é una barra schiacci e vedi cosa succede.

Oppure vai in Impostazioni/Suoni/suoneria e avvisi........aumenta il volume.

0

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0